ITMS-90809: Deprecated API Usage

916 views
0

I keep getting this error. I used the new code but its not working.

Dear Developer,

We identified one or more issues with a recent delivery for your app, “AfroPlus App” 1.5.2 (1.5.2). Please correct the following issues, then upload again.

ITMS-90809: Deprecated API Usage – New apps that use UIWebView are no longer accepted. Instead, use WKWebView for improved security and reliability. Learn more (https://developer.apple.com/documentation/uikit/uiwebview).

Best regards,

The App Store Team

Answered question
Sorry, you do not have permission to read comments.